Ïåðåéòè íà äîìàøíþþ ñòðàíèöó Àíäðåÿ Ãåðàñèìîâà Ñàéò Àíäðåÿ Ãåðàñèìîâà
�àçãîâîðû îá Àìåðèêå
www.gerasimov.org
 
 ÏðàâèëàÏðàâèëà FAQFAQ   ÏîèñêÏîèñê   ÏîëüçîâàòåëèÏîëüçîâàòåëè   ÃðóïïûÃðóïïû   ÐåãèñòðàöèÿÐåãèñòðàöèÿ 
 ÏðîôèëüÏðîôèëü   Âîéòè è ïðîâåðèòü ëè÷íûå ñîîáùåíèÿÂîéòè è ïðîâåðèòü ëè÷íûå ñîîáùåíèÿ   ÂõîäÂõîä 

�îä êðûëîì ñàìîëåòà î ÷åì-òî ïîåò...
Íà ñòðàíèöó 1, 2  Ñëåä.
 
Íà÷àòü íîâóþ òåìó   Îòâåòèòü íà òåìó    Ñïèñîê ôîðóìîâ Ã�àçãîâîðû îá Àìåðèêå -> Æèçíü
Ïðåäûäóùàÿ òåìà :: Ñëåäóþùàÿ òåìà  
Àâòîð Ñîîáùåíèå
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 8:47am    Çàãîëîâîê ñîîáùåíèÿ: Ã�îä êðûëîì ñàìîëåòà î ÷åì-òî ïîåò... Îòâåòèòü ñ öèòàòîé

Òîò ðåäêèé ñëó÷àé, êîãäà äàæå ×� ðàäóåò.  �üþ-Éîðêå ó ñàìîëåòà îòêàçàëè äâèãàòåëè, ïðåäïîëîæèòåëüíî èç-çà ñòîëêíîâåíèÿ ñ ïòèöàìè, ïîñëå ÷åãî ïèëîòû ñóìåëè ïîñàäèòü ñàìîëåò â ðåêó Hudson (Ãóäçîí, Õàäñîí).

�ðàâî! Àïëîäèñìåíòû! �îñàäêà áûëà õîòü è íå ìÿãêîé (âðîäå áû, äâà ïåðåëîìà ñðåäè ïàññàæèðîâ åñòü), íî íèêòî ñåðüåçíåå íå ïîñòðàäàë! �ðè÷åì, ýòî âåäü áûë íå áåçáðåæíûé îêåàí. Òàì ìîñòû, êîðàáëè — ðåêà è �üþ-Éîðê, âñå-òàêè. �îõîæå, ïèëîò áûë åùå è ñóäîâîäèòåëåì. È íåìíîãî òàêñèñòîì («âàñ ãäå âûñàäèòü — íà íèæíåì Ìàíõýòòåíå?»). Óëûáêà

Ìèíóòû ÷åðåç òðè ïîäîøåë ïàðîì, à çàòåì è äðóãèå ñïàñàòåëüíûå ëîäêè. ×àñòü ëþäåé âûõîäèëà íà êðûëî, äðóãàÿ ÷àñòü èç ñàëîíà ñðàçó â ïëàâñðåäñòâà. �åêîòîðûå ïîëó÷èëè ïåðåîõëàæäåíèå — òåìïåðàòóðà âîçäóõà â �üþ-Éîðêå ñåé÷àñ ÷óòü âûøå íóëÿ.

 ÑÑÑ� â 1963 ãîäó áûë ïîõîæèé ñëó÷àé ñ ïîñàäêîé ÒÓ-124 â �åâó. Î íåì ìîæíî ïðî÷èòàòü ïî ýòîé ññûëêå: http://ru.wikipedia.org/wiki/�îñàäêà_Òó-124_íà_�åâó.

�èæå ôîòî ïëàâàþùåãî ñàìîëåòà è ôîòî ïèëîòà, êîòîðûé ñîâåðøèë òàêîå äåëî.









Ôîòî ïèëîòà — îòñþäà: http://safetyreliability.com/about_us
Ôîòî ñàìîëåòà — ñ ôîðóìà www.privet.com/forum


Ïîñëåäíèé ðàç ðåäàêòèðîâàëîñü: Àðòåì (Ïÿòíèöà, ßíâàðÿ 16, 2009 9:02am), âñåãî ðåäàêòèðîâàëîñü 1 ðàç
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:00am    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:00am    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

×òî çà äóðü?! �î÷åìó ÿ ïèøó 3 êèëîáàéòà òåêñòà, à â èòîãå îíî âûãëÿäèò ïóñòûì ìåñòîì???

upd: �îõîæå, ôîðóì íå óìååò îáðàáàòûâàòü ðóññêèå ññûëêè â wikipedia. Èíòåðåñíî, êòî ó íèõ â wiki äîäóìàëñÿ íàçûâàòü ïàïêè ïî-ðóññêè? Êàêîé ýòî ãåíèé íà ýòî áûë ñïîñîáåí?!


Ïîñëåäíèé ðàç ðåäàêòèðîâàëîñü: Àðòåì (Ïÿòíèöà, ßíâàðÿ 16, 2009 9:04am), âñåãî ðåäàêòèðîâàëîñü 1 ðàç
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Redneck
Æèòåëü ôîðóìà


Çàðåãèñòðèðîâàí: 10.11.2008
Ñîîáùåíèÿ: 361
Îòêóäà: Yekaterinburg

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:04am    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

�ðàâî, ïèëîò! Êëàññíî!

Äâà ïèëîòà??? Øîêèðîâàí
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Îòïðàâèòü e-mail
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:12am    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Redneck ïèñàë(à):
�ðàâî, ïèëîò! Êëàññíî!

Äâà ïèëîòà??? Øîêèðîâàí


 ñàìîëåòå, âðîäå áû, â ýêèïàæå ÷åòâåðî. À ýòî, íàâåðíîå, êîìàíäèð ýêèïàæà, êòî ñàæàë ñàìîëåò. �å çíàþ, åñëè ÷åñòíî.
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Redneck
Æèòåëü ôîðóìà


Çàðåãèñòðèðîâàí: 10.11.2008
Ñîîáùåíèÿ: 361
Îòêóäà: Yekaterinburg

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:48am    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Àðòåì ïèñàë(à):
 ñàìîëåòå, âðîäå áû, â ýêèïàæå ÷åòâåðî. À ýòî, íàâåðíîå, êîìàíäèð ýêèïàæà

À òî áûëî äâå êàðòèíêè, òàê ÿ ïîäóìàë, ÷òî äâà Óëûáêà
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Îòïðàâèòü e-mail
provik
Æèòåëü ôîðóìà


Çàðåãèñòðèðîâàí: 15.12.2008
Ñîîáùåíèÿ: 131
Îòêóäà: ïîíàåõàë

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:50am    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Àðòåì ïèñàë(à):
Redneck ïèñàë(à):
�ðàâî, ïèëîò! Êëàññíî!

Äâà ïèëîòà??? Øîêèðîâàí


 ñàìîëåòå, âðîäå áû, â ýêèïàæå ÷åòâåðî. À ýòî, íàâåðíîå, êîìàíäèð ýêèïàæà, êòî ñàæàë ñàìîëåò. �å çíàþ, åñëè ÷åñòíî.

ýêèïàæ domestic-ðåéñà îáû÷íî ñîñòîèò èç äâóõ ïèëîòîâ. ýòî íà òðàíñàòëàíòèêå òîëïà íàðîäà Óëûáêà
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:52am    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

provik ïèñàë(à):
ýêèïàæ domestic-ðåéñà îáû÷íî ñîñòîèò èç äâóõ ïèëîòîâ. ýòî íà òðàíñàòëàíòèêå òîëïà íàðîäà Óëûáêà


Ñåðüåçíî? Âåê æèâè - âåê ó÷èñü!

 ÑÑÑ� òî íà ëþáûõ ðåéñàõ â ñàìîëåòàõ, êëàññà ÒÓ-154, òîëïà íàðîäà.
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:53am    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Redneck ïèñàë(à):
Àðòåì ïèñàë(à):
 ñàìîëåòå, âðîäå áû, â ýêèïàæå ÷åòâåðî. À ýòî, íàâåðíîå, êîìàíäèð ýêèïàæà

À òî áûëî äâå êàðòèíêè, òàê ÿ ïîäóìàë, ÷òî äâà Óëûáêà


Øèðîêàÿ óëûáêà Øèðîêàÿ óëûáêà Øèðîêàÿ óëûáêà

Äà ãëþ÷èëî âñ¸. �îýòîìó îäíî âðåìÿ áûëî äâà îäèíàêîâûõ ñîîáùåíèÿ.
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Hashish
Æèòåëü ôîðóìà


Çàðåãèñòðèðîâàí: 06.03.2008
Ñîîáùåíèÿ: 1231

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 3:09pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Àðòåì ïèñàë(à):
upd: �îõîæå, ôîðóì íå óìååò îáðàáàòûâàòü ðóññêèå ññûëêè â wikipedia. Èíòåðåñíî, êòî ó íèõ â wiki äîäóìàëñÿ íàçûâàòü ïàïêè ïî-ðóññêè? Êàêîé ýòî ãåíèé íà ýòî áûë ñïîñîáåí?!
Òêíèòå ãäå íàïèñàíî, ÷òî ýòîãî äåëàòü íåëüçÿ. UTF æå.

Âîò íà íåòðàíñîêåàíè÷åñêèõ ðåéñàõ íåò ñïàñàòåëüíûõ æèëåòîâ ñî ñâèñòêîì, òàê? Îíè âñå íà êðûëüÿõ ñòîÿò â îáû÷íîé îäåæäå. À â÷åðàøíèé ñëó÷àé ãîâîðèò, ÷òî ìîæåò îêàçàòüñÿ íåëèøíèì.

�îëåå ïå÷àëüíûé, íî ïîõîæèé ñëé÷àé ïðîèçîø¸ë â 1982 ãîäó â Âàøèíãòîíñêîì �àöèîíàëüíîì Àýðîïîðòå èìåíè �îíàëäà �åéãàíà (òîãäà åù¸ ïðîñòî �àöèîíàëüíîì Àýðîïîðòå). Ñàìîë¸ò àâèàêîìïàíèè Air Florida èç-çà îøèáêè ïèëîòà è îáëåäåíåíèÿ äâèãàòåëåé íå ñìîã íàáðàòü íåîáõîäèìóþ òÿãó äëÿ âçëåòà, óø¸ë â stall, âðåçàëñÿ â ìîñò íàä �îòîìàêîì íà 14-é óëèöå, ïîëíûé àâòîìîáèëåé, óïàë â îáëåäåíåâøóþ ðåêó è çàòîíóë. Ñïàñëîñü 5 ÷åëîâåê.

Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå
Hashish
Æèòåëü ôîðóìà


Çàðåãèñòðèðîâàí: 06.03.2008
Ñîîáùåíèÿ: 1231

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 3:16pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

upd: Õì. À ìîæåò ÿ è íåïðàâ. Ó Äðóãîãî - http://drugoi.livejournal.com/2833917.html - åñòü ôîòî ëþäåé â æèëåòàõ, íî, òåì íå ìåíåå, íà êðûëüÿõ ñòîÿò äÿäüêè â ðóáàøêàõ...
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 5:53pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Hashish ïèñàë(à):
Àðòåì ïèñàë(à):
upd: �îõîæå, ôîðóì íå óìååò îáðàáàòûâàòü ðóññêèå ññûëêè â wikipedia. Èíòåðåñíî, êòî ó íèõ â wiki äîäóìàëñÿ íàçûâàòü ïàïêè ïî-ðóññêè? Êàêîé ýòî ãåíèé íà ýòî áûë ñïîñîáåí?!
Òêíèòå ãäå íàïèñàíî, ÷òî ýòîãî äåëàòü íåëüçÿ. UTF æå.


ß íå ãîâîðþ, ÷òî ýòîãî äåëàòü ôîðìàëüíî íåëüçÿ. �î ýòî Î×Å�Ü ×ÀÑÒÎ âåäåò ê ðàçíîîáðàçíûì ãëþêàì. Âîò, â ÷àñòíîñòè, ïî÷åìó ÿ è ðóãàþñü - ïîñò ïðîñòî íå îòîáðàæàëñÿ, ïîêà ÿ íå óáðàë òåãè url èç òåêñòà ïåðâîãî ñîîáùåíèÿ â ýòîì òîïèêå, êîòîðûå îáðàìëÿëè ññûëêó íà wiki. �îñëå ýòîãî ñîîáùåíèå ïîÿâèëîñü, íî ôîðóì íå ñìîã àäåêâàòíî îïðåäåëèòü ãðàíèöû ññûëêè.

�àâåðíÿêà ãäå-òî åùå åñòü êàêèå-òî ïðîáëåìû èç-çà ðóññêèõ áóêâ â èìåíàõ ôàéëîâ è ïàïîê.

Îäíàæäû (äàâíî) ó ìåíÿ ðóõíóë âèíò, è âîññòàíîâèòü óäàëîñü òîëüêî òå ôàéëû, êîòîðûå áûëè íàçâàíû ëàòèíèöåé.

È òàêèõ ïðèìåðîâ, íàâåðíÿêà, ìîæíî íàêîïàòü òûùùùó, åñëè íà÷àòü êîïàòü.

Êîðî÷å ãîâîðÿ, "ðîäíîé" ÿçûê êîìïüþòåðîâ (ïîñëå ìàøèííîãî êîäà Øèðîêàÿ óëûáêà ) - ýòî àíãëèéñêèé. È ÷åì ìåíüøå âñÿêîé íàöèîíàëüíîé äðåáåäåíè â òåõíè÷åñêè âàæíûõ ìåñòàõ, òåì íàäåæíåå ðàáîòàåò.

�å áûëî íèêàêîé íåîáõîäèìîñòè íàçûâàòü ïàïêè ïî-ðóññêè â wiki. À åñëè ÷åëîâåê èç-çà ãðàíèöû è õî÷åò íàáðàòü òàêîé àäðåñ âðó÷íóþ, à ó íåãî íå óñòàíîâëåíà ðàñêëàäêà ðóññêàÿ è íåò ïðàâ åå ïîñòàâèòü? Îíè îá ýòîì íå ïîäóìàëè?

Hashish ïèñàë(à):

Âîò íà íåòðàíñîêåàíè÷åñêèõ ðåéñàõ íåò ñïàñàòåëüíûõ æèëåòîâ ñî ñâèñòêîì, òàê?


�å çíàþ. Óëûáêà

Hashish ïèñàë(à):

Îíè âñå íà êðûëüÿõ ñòîÿò â îáû÷íîé îäåæäå.


�à ïðàâîì êðûëå - áåç æèëåòîâ. �à ëåâîì - â æåëòûõ æèëåòàõ. ×åì ýòî îáúÿñíÿåòñÿ - íå çíàþ. Óëûáêà

�à ïåðâûé-âòîðîé ðàññ÷èòàëèñü, âèäàòü. Øèðîêàÿ óëûáêà

Hashish ïèñàë(à):

À â÷åðàøíèé ñëó÷àé ãîâîðèò, ÷òî ìîæåò îêàçàòüñÿ íåëèøíèì.


�î-ìîåìó, æèëåòû â ñàìîëåòå äîëæíû áûòü.

Hashish ïèñàë(à):

�îëåå ïå÷àëüíûé, íî ïîõîæèé ñëé÷àé ïðîèçîø¸ë â 1982 ãîäó â Âàøèíãòîíñêîì �àöèîíàëüíîì Àýðîïîðòå èìåíè �îíàëäà �åéãàíà (òîãäà åù¸ ïðîñòî �àöèîíàëüíîì Àýðîïîðòå). Ñàìîë¸ò àâèàêîìïàíèè Air Florida èç-çà îøèáêè ïèëîòà è îáëåäåíåíèÿ äâèãàòåëåé íå ñìîã íàáðàòü íåîáõîäèìóþ òÿãó äëÿ âçëåòà, óø¸ë â stall, âðåçàëñÿ â ìîñò íàä �îòîìàêîì íà 14-é óëèöå, ïîëíûé àâòîìîáèëåé, óïàë â îáëåäåíåâøóþ ðåêó è çàòîíóë. Ñïàñëîñü 5 ÷åëîâåê.



Äà, ãðóñòíî. �å÷àëüíûõ ñëó÷àåâ áîëüøå, ïîýòîìó ÿ è ðàä, ÷òî íüþ-éîðêñêèé ñàìîëåò â÷åðà òàê "óäà÷íî" óïàë. Óëûáêà �òî áûëî ïðîñòî ÷óäî.
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Drugan
�îñòîÿííûé ó÷àñòíèê


Çàðåãèñòðèðîâàí: 15.01.2009
Ñîîáùåíèÿ: 68

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 6:12pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

"Âîò íà íåòðàíñîêåàíè÷åñêèõ ðåéñàõ íåò ñïàñàòåëüíûõ æèëåòîâ ñî ñâèñòêîì, òàê"

Ñïåøó ïîäñóåòèòüñÿ è ñêóðïóëåçíî ïîÿñíèòü ïðèñóòñòâèþ.

Æèëåòêè åñòü �À ÂÑÅÕ ðåéñàõ, ïîä ñèäåíüêîé ñëîæåíû. È íà Äóãëàñàõ è íà �îèíãàõ. Ñàì ëåòàìøè íà êðàò÷àéøèå ðàññòîÿíèÿ, òèïà Tampa(FL)- West Palm Beach(FL), 37 ìèíóò ëåòó-òî. À â íà÷àëå òåòåíüêè äîõîä÷èâî ïîÿñíÿþò, êàê è çà ÷òî äåðíóòü, èëè ÷åì íàäóòü.

Òàê æå ñèäåíüêè èç íåïîòîïëÿåìîãî "ìàòåðüÿëó" è ðåêîìåíäóþòñÿ ê èñïîëüçîâàíèþ, â âèäå èíäèâèä. ñðåäñòâ ñïàäåíèÿ íà âîäàõ.

ß ó ñòàðøåé èíîé ðàç ñïðàøèâàë: "íó íå íàõåð-ëè çàõîäû-ïîñàäêè ðóëèòü, êîãäà âñåãî ëåòó-òî 30-40 ìèíóò?" Ñòàâèì êðåñëî-âéêèäàëêó, íó ïî òèïó êàòàïóëüòû, è äåëàåì ïîë-ñàìîëåòà ñ îòñåêàìè-êðûøêàìè, íó êàê ó òàêòèöñêèõ ðàêåò íà ïîäâîäíûõ ëîäêàõ. Ñàìîëåò ïëàâíî çàõîäèò íà "äðîï-çîíó" â íàóøíèêàõ çâó÷èò: À ñåé÷àñ ïàññàæèðû, ïðèîáðåòóøøèå áèëåòû äî West-Çàìóäîíñêà äîëæíû ïðèñòåáíóööî, ïðîèñàíèööî è ïîòÿíóòü ðû÷àã îòñòðåëà êðåñëà. �å òîðîïèòåñü, ãðàæäàíå, âñå òàì áóäåòå! Êðåñëà áóäóò âûñòðåëèâàööî â ïîðÿäêå î÷åðåäíîñòè è ñîãëàñíî áîðòîâîìó ìàíèôåñòó".

Ãðàæäàíèí(êà) ïðèîñàíèâøèñü è íàáû÷àñü äåðãàåò ðû÷àã, êàê-òîëüêî çàãîðàåòñÿ çåëåíûé îãîíåê(�îøåë), â ïîòîëêå îòüåçæàåò ñåêöèÿ, è ñ ïðîòÿæíûì êðèêîì" Îáàìà -�ðåçèäåíò!", "Àëêà-Çåëòöåð!!!", " I am ALL ADVIL!!!" òóëîâèøå âûëåòàåò â æàðêèé/ñóõîé âîçäóõ, ãäå íà÷èíàåò ïàðèòü (â ñëó÷àå óäà÷íîãî ðàñêðûòèÿ ïàðàøþòà), è ïî âîçìîæíîñòè ïðèçåìëÿåòñÿ, ãäå áóäåò ïîäîáðàíî ñëóæáàìè àåðîïîðòà ïóíêòà íàçíà÷åíèÿ.

Ñìåííûå øòàíû è 4 ðóëîíà (äâîéíîãî ëåéåðà) òóàëåòíîé áóìàãè ïðåäîñòàâëÿþòñÿ ïî ïðîñüáå ñ÷àñòëèâ÷èêà, è â öåíó áèëåòà íå âêëþ÷åíû.

Êàêîâ ïëàí÷èê, íàðîä?
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå
Hashish
Æèòåëü ôîðóìà


Çàðåãèñòðèðîâàí: 06.03.2008
Ñîîáùåíèÿ: 1231

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 6:33pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Àðòåì ïèñàë(à):
ß íå ãîâîðþ, ÷òî ýòîãî äåëàòü ôîðìàëüíî íåëüçÿ. �î ýòî Î×Å�Ü ×ÀÑÒÎ âåäåò ê ðàçíîîáðàçíûì ãëþêàì. Âîò, â ÷àñòíîñòè, ïî÷åìó ÿ è ðóãàþñü - ïîñò ïðîñòî íå îòîáðàæàëñÿ, ïîêà ÿ íå óáðàë òåãè url èç òåêñòà ïåðâîãî ñîîáùåíèÿ â ýòîì òîïèêå, êîòîðûå îáðàìëÿëè ññûëêó íà wiki. �îñëå ýòîãî ñîîáùåíèå ïîÿâèëîñü, íî ôîðóì íå ñìîã àäåêâàòíî îïðåäåëèòü ãðàíèöû ññûëêè.
�òî êðèâîé ðåãýêñï ïîäñâåòêè ññûëîê â phpBB. �å áóäåì æå ìû ãíàòü íà óíèêîä òîëüêî ïîòîìó ÷òî åãî íåêîòîðûå ïðîãðàììû íå ïîääåðæèâàþò.

Àðòåì ïèñàë(à):
Îäíàæäû (äàâíî) ó ìåíÿ ðóõíóë âèíò, è âîññòàíîâèòü óäàëîñü òîëüêî òå ôàéëû, êîòîðûå áûëè íàçâàíû ëàòèíèöåé.
Êðèâîé ñîôò âîññòàíîâëåíèÿ, ëèáî îí æå â ñîâîêóïíîñòè ñ êðèâîé ôàéëîâîé ñèñòåìîé.

Àðòåì ïèñàë(à):
�å áûëî íèêàêîé íåîáõîäèìîñòè íàçûâàòü ïàïêè ïî-ðóññêè â wiki. À åñëè ÷åëîâåê èç-çà ãðàíèöû è õî÷åò íàáðàòü òàêîé àäðåñ âðó÷íóþ, à ó íåãî íå óñòàíîâëåíà ðàñêëàäêà ðóññêàÿ è íåò ïðàâ åå ïîñòàâèòü? Îíè îá ýòîì íå ïîäóìàëè?
�óñòü ïîëüçóåòñÿ charmap.exe, ëèáî ñðàçó ïèøåò â UTF-8. �òî ïðîáëåìû íåãðîâ, êîòîðûå øåðèôà íå êàñàþòñÿ. Åñëè íåãðû õîòÿò, ìîãóò ïèñàòü â ÈÅÒÔ, ÷òîáû ïåðåïèñàëè RFC 3305, RFC 2718 è RFC 2279.

Äà, è íå õîäèòå íà http://ïðèìåð.èñïûòàíèå/Çàãëàâíàÿ_ñòðàíèöà - èíôàðêò áóäåò. Óëûáêà
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå
Hashish
Æèòåëü ôîðóìà


Çàðåãèñòðèðîâàí: 06.03.2008
Ñîîáùåíèÿ: 1231

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 6:36pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Drugan ïèñàë(à):
Êàêîâ ïëàí÷èê, íàðîä?
+666
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 6:45pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Hashish ïèñàë(à):
�òî êðèâîé ðåãýêñï ïîäñâåòêè ññûëîê â phpBB. �å áóäåì æå ìû ãíàòü íà óíèêîä òîëüêî ïîòîìó ÷òî åãî íåêîòîðûå ïðîãðàììû íå ïîääåðæèâàþò.


Ñîãëàñåí, ÷òî åñëè áû ñîçäàòåëè phpBB ïðåäóñìîòðåëè òàêèå ññûëêè, òî âñ¸ áû ðàáîòàëî, êàê ÷àñû. �î ôàêò â òîì, ÷òî â ìèðå òàêèõ ôîðóìîâ, òàêèõ ïðîãðàìì è ò.ï ìîæåò íàéòèñü î÷åíü ìíîãî.

Îñîáåííî ñðåäè àíãëîÿçû÷íûõ ðàçðàáîò÷èêîâ, ìíîãèå èç êîòîðûõ ìîãóò íå çàäóìûâàòüñÿ î ðåãèîíàëüíûõ íàñòðîéêàõ. �òî, êîíå÷íî, íå ïðèçíàê ïðîôåññèîíàëèçìà, à íàîáîðîò. �î íàì òî âàæíåå, ÷òîáû âñå õîðîøî ðàáîòàëî â òîé ñèòóàöèè, êîòîðàÿ â ìèðå åñòü.

ß æå ñòîðîííèê òîãî, ÷òî ñèñòåìû äîëæíû áûòü ïîïðîùå è ïîíàäåæíåå. È ñ çàùèòîé îò äóðàêà.

�îýòîìó â òàêîé ñèòóàöèè ëó÷øå íå äåëàòü ñàéòû ñ ññûëêàìè èç ðóññêèõ áóêâ. �òî áóäåò ïðîñòî íàïðîñòî íàäåæíåå.

Hashish ïèñàë(à):

Àðòåì ïèñàë(à):
Îäíàæäû (äàâíî) ó ìåíÿ ðóõíóë âèíò, è âîññòàíîâèòü óäàëîñü òîëüêî òå ôàéëû, êîòîðûå áûëè íàçâàíû ëàòèíèöåé.
Êðèâîé ñîôò âîññòàíîâëåíèÿ, ëèáî îí æå â ñîâîêóïíîñòè ñ êðèâîé ôàéëîâîé ñèñòåìîé.


×åì âîññòàíàâëèâàë - íå ïîìíþ (î÷åíü äàâíî áûëî - åùå Win95 ñòîÿëà). �îìíþ, ÷òî äâå ïðîãðàììû âîîáùå íè÷åãî íå ñìîãëè ñäåëàòü. Òðåòüÿ âîññòàíîâèëà, íî òîëüêî "ëàòèíèöó". Ôàéëîâàÿ ñèñòåìà - FAT16. Äà, òîãäà îíà áûëà. Óëûáêà À âèíò áûë àæ íà 1 ãèãàáàéò! Øèðîêàÿ óëûáêà

Hashish ïèñàë(à):

Àðòåì ïèñàë(à):
�å áûëî íèêàêîé íåîáõîäèìîñòè íàçûâàòü ïàïêè ïî-ðóññêè â wiki. À åñëè ÷åëîâåê èç-çà ãðàíèöû è õî÷åò íàáðàòü òàêîé àäðåñ âðó÷íóþ, à ó íåãî íå óñòàíîâëåíà ðàñêëàäêà ðóññêàÿ è íåò ïðàâ åå ïîñòàâèòü? Îíè îá ýòîì íå ïîäóìàëè?
�óñòü ïîëüçóåòñÿ charmap.exe, ëèáî ñðàçó ïèøåò â UTF-8. �òî ïðîáëåìû íåãðîâ, êîòîðûå øåðèôà íå êàñàþòñÿ. Åñëè íåãðû õîòÿò, ìîãóò ïèñàòü â ÈÅÒÔ, ÷òîáû ïåðåïèñàëè RFC 3305, RFC 2718 è RFC 2279.


�ó, à ãëàâíûé âîïðîñ, ÇÀ×ÅÌ? Êàêèå âàæíûå ïðåèìóùåñòâà äàåò íàçûâàíèå êóñêîâ URL ïî-ðóññêè?

Hashish ïèñàë(à):

Äà, è íå õîäèòå íà http://ïðèìåð.èñïûòàíèå/Çàãëàâíàÿ_ñòðàíèöà - èíôàðêò áóäåò. Óëûáêà


Äà ÿ áû ðàä íå õîäèòü, íî âîò ïðî ÒÓ-124 â �åâå èìåííî òóäà äàëè ññûëêó. �îäêàëûâàþ
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Hashish
Æèòåëü ôîðóìà


Çàðåãèñòðèðîâàí: 06.03.2008
Ñîîáùåíèÿ: 1231

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 7:33pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Àðòåì ïèñàë(à):
�îýòîìó â òàêîé ñèòóàöèè ëó÷øå íå äåëàòü ñàéòû ñ ññûëêàìè èç ðóññêèõ áóêâ. �òî áóäåò ïðîñòî íàïðîñòî íàäåæíåå.
À áîëüíûå êîíå÷íîñòè íå ëå÷èòü, à àìïóòèðîâàòü. Òàê íà䏿íåå.

Àðòåì ïèñàë(à):
�ó, à ãëàâíûé âîïðîñ, ÇÀ×ÅÌ? Êàêèå âàæíûå ïðåèìóùåñòâà äàåò íàçûâàíèå êóñêîâ URL ïî-ðóññêè?
�ðåèìóùåñòâî â òîì, ÷òî ýòî ïîëüçîâàòåëüñêèå ôàéëû è ïîëüçîâàòåëü äîëæåí èìåòü âîçìîæíîñòü èõ íàçûâàòü êàê îí õî÷åò. �à õèíäè, êîðåéñêîì èëè ñóàõèëè. Çàäà÷à ïðîãðàììèñòîâ - äàòü èì òàêóþ âîçìîæíîñòü. Åñëè áû ýòîò ïðèíöèï íå ðàáîòàë, ìû áû äî ñèõ ïîð îáõîäèëèñü 8.3 ôàéëàìè â KOI-7.
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 7:36pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Hashish ïèñàë(à):
ìû áû äî ñèõ ïîð îáõîäèëèñü 8.3 ôàéëàìè â KOI-7.


ß ëè÷íî íå ïðîòèâ. Øèðîêàÿ óëûáêà

À òî ðàçâåëè òóò ìûøåé... Ñìåõ
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Andrew
Ãëàâíûé òðåïà÷


Çàðåãèñòðèðîâàí: 01.03.2003
Ñîîáùåíèÿ: 10421
Îòêóäà: Èðêóòñê, RU -> Los Angeles, US

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:31pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Àðòåì ïèñàë(à):
Hashish ïèñàë(à):
ìû áû äî ñèõ ïîð îáõîäèëèñü 8.3 ôàéëàìè â KOI-7.


ß ëè÷íî íå ïðîòèâ. Øèðîêàÿ óëûáêà

YA_TOZ~1.TXT
_________________
Àíäðåé Ãåðàñèìîâ
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Àðòåì
Ìîäåðàòîð


Çàðåãèñòðèðîâàí: 10.03.2003
Ñîîáùåíèÿ: 8295
Îòêóäà: Russia, Ufa

ÑîîáùåíèåÄîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 10:08pm    Çàãîëîâîê ñîîáùåíèÿ: Îòâåòèòü ñ öèòàòîé

Andrew ïèñàë(à):
Àðòåì ïèñàë(à):
Hashish ïèñàë(à):
ìû áû äî ñèõ ïîð îáõîäèëèñü 8.3 ôàéëàìè â KOI-7.


ß ëè÷íî íå ïðîòèâ. Øèðîêàÿ óëûáêà

YA_TOZ~1.TXT


Óëûáêà)) Êëàññíî!

È âåäü âñå ïîíÿòíî!

À êîìó íåïîíÿòíî, òîò MYDOC~1
Âåðíóòüñÿ ê íà÷àëó
Ïîñìîòðåòü ïðîôèëü Îòïðàâèòü ëè÷íîå ñîîáùåíèå Ïîñåòèòü ñàéò àâòîðà
Ïîêàçàòü ñîîáùåíèÿ:   
Íà÷àòü íîâóþ òåìó   Îòâåòèòü íà òåìó    Ñïèñîê ôîðóìîâ Ã�àçãîâîðû îá Àìåðèêå -> Æèçíü ×àñîâîé ïîÿñ: GMT
Íà ñòðàíèöó 1, 2  Ñëåä.
Ñòðàíèöà 1 èç 2

 
Ïåðåéòè:  
Âû íå ìîæåòå íà÷èíàòü òåìû
Âû íå ìîæåòå îòâå÷àòü íà ñîîáùåíèÿ
Âû íå ìîæåòå ðåäàêòèðîâàòü ñâîè ñîîáùåíèÿ
Âû íå ìîæåòå óäàëÿòü ñâîè ñîîáùåíèÿ
Âû íå ìîæåòå ãîëîñîâàòü â îïðîñàõ


Powered by phpBB © 2001, 2005 phpBB Group