|
|
�à çãîâîðû îá Àìåðèêå www.gerasimov.org
|
| Ïðåäûäóùàÿ òåìà :: Ñëåäóþùàÿ òåìà |
| Àâòîð |
Ñîîáùåíèå |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 8:47am Çàãîëîâîê ñîîáùåíèÿ: Ã�îä êðûëîì ñà ìîëåòà î ÷åì-òî ïîåò... |
|
|
Òîò ðåäêèé ñëó÷à é, êîãäà äà æå ×Ã� ðà äóåò.  Ã�üþ-Éîðêå ó ñà ìîëåòà îòêà çà ëè äâèãà òåëè, ïðåäïîëîæèòåëüÃî èç-çà ñòîëêÃîâåÃèÿ ñ ïòèöà ìè, ïîñëå ÷åãî ïèëîòû ñóìåëè ïîñà äèòü ñà ìîëåò â ðåêó Hudson (ÃóäçîÃ, Õà äñîÃ).
Ã�ðà âî! ÀïëîäèñìåÃòû! Ã�îñà äêà áûëà õîòü è ÃÃ¥ ìÿãêîé (âðîäå áû, äâà ïåðåëîìà ñðåäè ïà ññà æèðîâ åñòü), Ãî Ãèêòî ñåðüåçÃåå ÃÃ¥ ïîñòðà äà ë! Ã�ðè÷åì, ýòî âåäü áûë ÃÃ¥ áåçáðåæÃûé îêåà Ã. Òà ì ìîñòû, êîðà áëè — ðåêà è Ã�üþ-Éîðê, âñå-òà êè. Ã�îõîæå, ïèëîò áûë åùå è ñóäîâîäèòåëåì. È ÃåìÃîãî òà êñèñòîì («âà ñ ãäå âûñà äèòü — Ãà ÃèæÃåì Ìà ÃõýòòåÃÃ¥?»).
ÌèÃóòû ÷åðåç òðè ïîäîøåë ïà ðîì, à çà òåì è äðóãèå ñïà ñà òåëüÃûå ëîäêè. ×à ñòü ëþäåé âûõîäèëà Ãà êðûëî, äðóãà ÿ ÷à ñòü èç ñà ëîÃà ñðà çó â ïëà âñðåäñòâà . Ã�åêîòîðûå ïîëó÷èëè ïåðåîõëà æäåÃèå — òåìïåðà òóðà âîçäóõà â Ã�üþ-Éîðêå ñåé÷à ñ ÷óòü âûøå Ãóëÿ.
 ÑÑÑÃ� â 1963 ãîäó áûë ïîõîæèé ñëó÷à é ñ ïîñà äêîé ÒÓ-124 â Ã�åâó. ÃŽ Ãåì ìîæÃî ïðî÷èòà òü ïî ýòîé ññûëêå: http://ru.wikipedia.org/wiki/Ã�îñà äêà _Òó-124_Ãà _Ã�åâó.
�èæå ôîòî ïëà âà þùåãî ñà ìîëåòà è ôîòî ïèëîòà , êîòîðûé ñîâåðøèë òà êîå äåëî.
Ôîòî ïèëîòà — îòñþäà : http://safetyreliability.com/about_us
Ôîòî ñà ìîëåòà — ñ ôîðóìà www.privet.com/forum
Ïîñëåäíèé ðàç ðåäàêòèðîâàëîñü: Àðòåì (Ïÿòíèöà, ßíâàðÿ 16, 2009 9:02am), âñåãî ðåäàêòèðîâàëîñü 1 ðàç |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:00am Çàãîëîâîê ñîîáùåíèÿ: |
|
|
|
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:00am Çàãîëîâîê ñîîáùåíèÿ: |
|
|
×òî çà äóðü?! Ã�î÷åìó ÿ ïèøó 3 êèëîáà éòà òåêñòà , à â èòîãå îÃî âûãëÿäèò ïóñòûì ìåñòîì???
upd: Ã�îõîæå, ôîðóì ÃÃ¥ óìååò îáðà áà òûâà òü ðóññêèå ññûëêè â wikipedia. ÈÃòåðåñÃî, êòî ó Ãèõ â wiki äîäóìà ëñÿ Ãà çûâà òü ïà ïêè ïî-ðóññêè? Êà êîé ýòî ãåÃèé Ãà ýòî áûë ñïîñîáåÃ?!
Ïîñëåäíèé ðàç ðåäàêòèðîâàëîñü: Àðòåì (Ïÿòíèöà, ßíâàðÿ 16, 2009 9:04am), âñåãî ðåäàêòèðîâàëîñü 1 ðàç |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Redneck Æèòåëü ôîðóìÃ

Çàðåãèñòðèðîâàí: 10.11.2008 Ñîîáùåíèÿ: 361 Îòêóäà: Yekaterinburg
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:04am Çàãîëîâîê ñîîáùåíèÿ: |
|
|
�ðà âî, ïèëîò!
Äâà ïèëîòà ???  |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:12am Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Redneck ïèñàë(à): |
�ðà âî, ïèëîò!
Äâà ïèëîòà ???  |
 ñà ìîëåòå, âðîäå áû, â ýêèïà æå ÷åòâåðî. À ýòî, Ãà âåðÃîå, êîìà Ãäèð ýêèïà æà , êòî ñà æà ë ñà ìîëåò. Ã�Ã¥ çÃà þ, åñëè ÷åñòÃî. |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Redneck Æèòåëü ôîðóìÃ

Çàðåãèñòðèðîâàí: 10.11.2008 Ñîîáùåíèÿ: 361 Îòêóäà: Yekaterinburg
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:48am Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Àðòåì ïèñàë(à): |
|  ñà ìîëåòå, âðîäå áû, â ýêèïà æå ÷åòâåðî. À ýòî, Ãà âåðÃîå, êîìà Ãäèð ýêèïà æà |
À òî áûëî äâå êà ðòèÃêè, òà ê ÿ ïîäóìà ë, ÷òî äâà  |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
provik Æèòåëü ôîðóìÃ

Çàðåãèñòðèðîâàí: 15.12.2008 Ñîîáùåíèÿ: 131 Îòêóäà: ïîÃà åõà ë
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:50am Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Àðòåì ïèñàë(à): |
| Redneck ïèñàë(à): |
�ðà âî, ïèëîò!
Äâà ïèëîòà ???  |
 ñà ìîëåòå, âðîäå áû, â ýêèïà æå ÷åòâåðî. À ýòî, Ãà âåðÃîå, êîìà Ãäèð ýêèïà æà , êòî ñà æà ë ñà ìîëåò. Ã�Ã¥ çÃà þ, åñëè ÷åñòÃî. |
ýêèïà æ domestic-ðåéñà îáû÷Ãî ñîñòîèò èç äâóõ ïèëîòîâ. ýòî Ãà òðà Ãñà òëà Ãòèêå òîëïà Ãà ðîäà  |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:52am Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| provik ïèñàë(à): |
ýêèïà æ domestic-ðåéñà îáû÷Ãî ñîñòîèò èç äâóõ ïèëîòîâ. ýòî Ãà òðà Ãñà òëà Ãòèêå òîëïà Ãà ðîäà  |
ÑåðüåçÃî? Âåê æèâè - âåê ó÷èñü!
 ÑÑÑÃ� òî Ãà ëþáûõ ðåéñà õ â ñà ìîëåòà õ, êëà ññà ÒÓ-154, òîëïà Ãà ðîäà . |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:53am Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Redneck ïèñàë(à): |
| Àðòåì ïèñàë(à): |
|  ñà ìîëåòå, âðîäå áû, â ýêèïà æå ÷åòâåðî. À ýòî, Ãà âåðÃîå, êîìà Ãäèð ýêèïà æà |
À òî áûëî äâå êà ðòèÃêè, òà ê ÿ ïîäóìà ë, ÷òî äâà  |
Äà ãëþ÷èëî âñ¸. Ã�îýòîìó îäÃî âðåìÿ áûëî äâà îäèÃà êîâûõ ñîîáùåÃèÿ. |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Hashish Æèòåëü ôîðóìÃ

Çàðåãèñòðèðîâàí: 06.03.2008 Ñîîáùåíèÿ: 1231
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 3:09pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Àðòåì ïèñàë(à): |
| upd: Ã�îõîæå, ôîðóì ÃÃ¥ óìååò îáðà áà òûâà òü ðóññêèå ññûëêè â wikipedia. ÈÃòåðåñÃî, êòî ó Ãèõ â wiki äîäóìà ëñÿ Ãà çûâà òü ïà ïêè ïî-ðóññêè? Êà êîé ýòî ãåÃèé Ãà ýòî áûë ñïîñîáåÃ?! |
ÒêÃèòå ãäå Ãà ïèñà Ãî, ÷òî ýòîãî äåëà òü Ãåëüçÿ. UTF æå.
Âîò Ãà Ãåòðà Ãñîêåà Ãè÷åñêèõ ðåéñà õ Ãåò ñïà ñà òåëüÃûõ æèëåòîâ ñî ñâèñòêîì, òà ê? ÃŽÃè âñå Ãà êðûëüÿõ ñòîÿò â îáû÷Ãîé îäåæäå. À â÷åðà øÃèé ñëó÷à é ãîâîðèò, ÷òî ìîæåò îêà çà òüñÿ ÃåëèøÃèì.
Ã�îëåå ïå÷à ëüÃûé, Ãî ïîõîæèé ñëé÷à é ïðîèçîø¸ë â 1982 ãîäó â Âà øèÃãòîÃñêîì Ã�à öèîÃà ëüÃîì Àýðîïîðòå èìåÃè Ã�îÃà ëäà Ã�åéãà Ãà (òîãäà åù¸ ïðîñòî Ã�à öèîÃà ëüÃîì Àýðîïîðòå). Ñà ìîë¸ò à âèà êîìïà Ãèè Air Florida èç-çà îøèáêè ïèëîòà è îáëåäåÃÃ¥Ãèÿ äâèãà òåëåé ÃÃ¥ ñìîã Ãà áðà òü Ãåîáõîäèìóþ òÿãó äëÿ âçëåòà , óø¸ë â stall, âðåçà ëñÿ â ìîñò Ãà ä Ã�îòîìà êîì Ãà 14-é óëèöå, ïîëÃûé à âòîìîáèëåé, óïà ë â îáëåäåÃåâøóþ ðåêó è çà òîÃóë. Ñïà ñëîñü 5 ÷åëîâåê.
 |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Hashish Æèòåëü ôîðóìÃ

Çàðåãèñòðèðîâàí: 06.03.2008 Ñîîáùåíèÿ: 1231
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 3:16pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| upd: Õì. À ìîæåò ÿ è Ãåïðà â. Ó Äðóãîãî - http://drugoi.livejournal.com/2833917.html - åñòü ôîòî ëþäåé â æèëåòà õ, Ãî, òåì ÃÃ¥ ìåÃåå, Ãà êðûëüÿõ ñòîÿò äÿäüêè â ðóáà øêà õ... |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 5:53pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Hashish ïèñàë(à): |
| Àðòåì ïèñàë(à): |
| upd: Ã�îõîæå, ôîðóì ÃÃ¥ óìååò îáðà áà òûâà òü ðóññêèå ññûëêè â wikipedia. ÈÃòåðåñÃî, êòî ó Ãèõ â wiki äîäóìà ëñÿ Ãà çûâà òü ïà ïêè ïî-ðóññêè? Êà êîé ýòî ãåÃèé Ãà ýòî áûë ñïîñîáåÃ?! |
ÒêÃèòå ãäå Ãà ïèñà Ãî, ÷òî ýòîãî äåëà òü Ãåëüçÿ. UTF æå.
|
ß ÃÃ¥ ãîâîðþ, ÷òî ýòîãî äåëà òü ôîðìà ëüÃî Ãåëüçÿ. Ã�î ýòî Î×ÅÃ�Ü ×ÀÑÒÎ âåäåò ê ðà çÃîîáðà çÃûì ãëþêà ì. Âîò, â ÷à ñòÃîñòè, ïî÷åìó ÿ è ðóãà þñü - ïîñò ïðîñòî ÃÃ¥ îòîáðà æà ëñÿ, ïîêà ÿ ÃÃ¥ óáðà ë òåãè url èç òåêñòà ïåðâîãî ñîîáùåÃèÿ â ýòîì òîïèêå, êîòîðûå îáðà ìëÿëè ññûëêó Ãà wiki. Ã�îñëå ýòîãî ñîîáùåÃèå ïîÿâèëîñü, Ãî ôîðóì ÃÃ¥ ñìîã à äåêâà òÃî îïðåäåëèòü ãðà Ãèöû ññûëêè.
Ã�à âåðÃÿêà ãäå-òî åùå åñòü êà êèå-òî ïðîáëåìû èç-çà ðóññêèõ áóêâ â èìåÃà õ ôà éëîâ è ïà ïîê.
ÎäÃà æäû (äà âÃî) ó ìåÃÿ ðóõÃóë âèÃò, è âîññòà Ãîâèòü óäà ëîñü òîëüêî òå ôà éëû, êîòîðûå áûëè Ãà çâà Ãû ëà òèÃèöåé.
È òà êèõ ïðèìåðîâ, Ãà âåðÃÿêà , ìîæÃî Ãà êîïà òü òûùùùó, åñëè Ãà ÷à òü êîïà òü.
Êîðî÷å ãîâîðÿ, "ðîäÃîé" ÿçûê êîìïüþòåðîâ (ïîñëå ìà øèÃÃîãî êîäà ) - ýòî à Ããëèéñêèé. È ÷åì ìåÃüøå âñÿêîé Ãà öèîÃà ëüÃîé äðåáåäåÃè â òåõÃè÷åñêè âà æÃûõ ìåñòà õ, òåì Ãà äåæÃåå ðà áîòà åò.
Ã�Ã¥ áûëî Ãèêà êîé Ãåîáõîäèìîñòè Ãà çûâà òü ïà ïêè ïî-ðóññêè â wiki. À åñëè ÷åëîâåê èç-çà ãðà Ãèöû è õî÷åò Ãà áðà òü òà êîé à äðåñ âðó÷Ãóþ, à ó Ãåãî ÃÃ¥ óñòà ÃîâëåÃà ðà ñêëà äêà ðóññêà ÿ è Ãåò ïðà â åå ïîñòà âèòü? ÃŽÃè îá ýòîì ÃÃ¥ ïîäóìà ëè?
| Hashish ïèñàë(à): |
Âîò Ãà Ãåòðà Ãñîêåà Ãè÷åñêèõ ðåéñà õ Ãåò ñïà ñà òåëüÃûõ æèëåòîâ ñî ñâèñòêîì, òà ê?
|
Ã�Ã¥ çÃà þ.
| Hashish ïèñàë(à): |
ÃŽÃè âñå Ãà êðûëüÿõ ñòîÿò â îáû÷Ãîé îäåæäå.
|
Ã�à ïðà âîì êðûëå - áåç æèëåòîâ. Ã�à ëåâîì - â æåëòûõ æèëåòà õ. ×åì ýòî îáúÿñÃÿåòñÿ - ÃÃ¥ çÃà þ.
�à ïåðâûé-âòîðîé ðà ññ÷èòà ëèñü, âèäà òü.
| Hashish ïèñàë(à): |
À â÷åðà øÃèé ñëó÷à é ãîâîðèò, ÷òî ìîæåò îêà çà òüñÿ ÃåëèøÃèì.
|
Ã�î-ìîåìó, æèëåòû â ñà ìîëåòå äîëæÃû áûòü.
| Hashish ïèñàë(à): |
Ã�îëåå ïå÷à ëüÃûé, Ãî ïîõîæèé ñëé÷à é ïðîèçîø¸ë â 1982 ãîäó â Âà øèÃãòîÃñêîì Ã�à öèîÃà ëüÃîì Àýðîïîðòå èìåÃè Ã�îÃà ëäà Ã�åéãà Ãà (òîãäà åù¸ ïðîñòî Ã�à öèîÃà ëüÃîì Àýðîïîðòå). Ñà ìîë¸ò à âèà êîìïà Ãèè Air Florida èç-çà îøèáêè ïèëîòà è îáëåäåÃÃ¥Ãèÿ äâèãà òåëåé ÃÃ¥ ñìîã Ãà áðà òü Ãåîáõîäèìóþ òÿãó äëÿ âçëåòà , óø¸ë â stall, âðåçà ëñÿ â ìîñò Ãà ä Ã�îòîìà êîì Ãà 14-é óëèöå, ïîëÃûé à âòîìîáèëåé, óïà ë â îáëåäåÃåâøóþ ðåêó è çà òîÃóë. Ñïà ñëîñü 5 ÷åëîâåê.
 |
Äà , ãðóñòÃî. Ã�å÷à ëüÃûõ ñëó÷à åâ áîëüøå, ïîýòîìó ÿ è ðà ä, ÷òî Ãüþ-éîðêñêèé ñà ìîëåò â÷åðà òà ê "óäà ÷Ãî" óïà ë. Ã�òî áûëî ïðîñòî ÷óäî. |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Drugan Ã�îñòîÿÃÃûé ó÷à ñòÃèê
Çàðåãèñòðèðîâàí: 15.01.2009 Ñîîáùåíèÿ: 68
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 6:12pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
"Âîò Ãà Ãåòðà Ãñîêåà Ãè÷åñêèõ ðåéñà õ Ãåò ñïà ñà òåëüÃûõ æèëåòîâ ñî ñâèñòêîì, òà ê"
Ñïåøó ïîäñóåòèòüñÿ è ñêóðïóëåçÃî ïîÿñÃèòü ïðèñóòñòâèþ.
Æèëåòêè åñòü Ã�À ÂÑÅÕ ðåéñà õ, ïîä ñèäåÃüêîé ñëîæåÃû. È Ãà Äóãëà ñà õ è Ãà Ã�îèÃãà õ. Ñà ì ëåòà ìøè Ãà êðà ò÷à éøèå ðà ññòîÿÃèÿ, òèïà Tampa(FL)- West Palm Beach(FL), 37 ìèÃóò ëåòó-òî. À â Ãà ÷à ëå òåòåÃüêè äîõîä÷èâî ïîÿñÃÿþò, êà ê è çà ÷òî äåðÃóòü, èëè ÷åì Ãà äóòü.
Òà ê æå ñèäåÃüêè èç Ãåïîòîïëÿåìîãî "ìà òåðüÿëó" è ðåêîìåÃäóþòñÿ ê èñïîëüçîâà Ãèþ, â âèäå èÃäèâèä. ñðåäñòâ ñïà äåÃèÿ Ãà âîäà õ.
ß ó ñòà ðøåé èÃîé ðà ç ñïðà øèâà ë: "Ãó ÃÃ¥ Ãà õåð-ëè çà õîäû-ïîñà äêè ðóëèòü, êîãäà âñåãî ëåòó-òî 30-40 ìèÃóò?" Ñòà âèì êðåñëî-âéêèäà ëêó, Ãó ïî òèïó êà òà ïóëüòû, è äåëà åì ïîë-ñà ìîëåòà ñ îòñåêà ìè-êðûøêà ìè, Ãó êà ê ó òà êòèöñêèõ ðà êåò Ãà ïîäâîäÃûõ ëîäêà õ. Ñà ìîëåò ïëà âÃî çà õîäèò Ãà "äðîï-çîÃó" â Ãà óøÃèêà õ çâó÷èò: À ñåé÷à ñ ïà ññà æèðû, ïðèîáðåòóøøèå áèëåòû äî West-Çà ìóäîÃñêà äîëæÃû ïðèñòåáÃóööî, ïðîèñà Ãèööî è ïîòÿÃóòü ðû÷à ã îòñòðåëà êðåñëà . Ã�Ã¥ òîðîïèòåñü, ãðà æäà ÃÃ¥, âñå òà ì áóäåòå! Êðåñëà áóäóò âûñòðåëèâà ööî â ïîðÿäêå î÷åðåäÃîñòè è ñîãëà ñÃî áîðòîâîìó ìà Ãèôåñòó".
Ãðà æäà ÃèÃ(êà ) ïðèîñà Ãèâøèñü è Ãà áû÷à ñü äåðãà åò ðû÷à ã, êà ê-òîëüêî çà ãîðà åòñÿ çåëåÃûé îãîÃåê(Ã�îøåë), â ïîòîëêå îòüåçæà åò ñåêöèÿ, è ñ ïðîòÿæÃûì êðèêîì" Îáà ìà -Ã�ðåçèäåÃò!", "Àëêà -Çåëòöåð!!!", " I am ALL ADVIL!!!" òóëîâèøå âûëåòà åò â æà ðêèé/ñóõîé âîçäóõ, ãäå Ãà ÷èÃà åò ïà ðèòü (â ñëó÷à å óäà ÷Ãîãî ðà ñêðûòèÿ ïà ðà øþòà ), è ïî âîçìîæÃîñòè ïðèçåìëÿåòñÿ, ãäå áóäåò ïîäîáðà Ãî ñëóæáà ìè à åðîïîðòà ïóÃêòà Ãà çÃà ÷åÃèÿ.
ÑìåÃÃûå øòà Ãû è 4 ðóëîÃà (äâîéÃîãî ëåéåðà ) òóà ëåòÃîé áóìà ãè ïðåäîñòà âëÿþòñÿ ïî ïðîñüáå ñ÷à ñòëèâ÷èêà , è â öåÃó áèëåòà ÃÃ¥ âêëþ÷åÃû.
Êà êîâ ïëà Ã÷èê, Ãà ðîä? |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Hashish Æèòåëü ôîðóìÃ

Çàðåãèñòðèðîâàí: 06.03.2008 Ñîîáùåíèÿ: 1231
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 6:33pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Àðòåì ïèñàë(à): |
| ß ÃÃ¥ ãîâîðþ, ÷òî ýòîãî äåëà òü ôîðìà ëüÃî Ãåëüçÿ. Ã�î ýòî Î×ÅÃ�Ü ×ÀÑÒÎ âåäåò ê ðà çÃîîáðà çÃûì ãëþêà ì. Âîò, â ÷à ñòÃîñòè, ïî÷åìó ÿ è ðóãà þñü - ïîñò ïðîñòî ÃÃ¥ îòîáðà æà ëñÿ, ïîêà ÿ ÃÃ¥ óáðà ë òåãè url èç òåêñòà ïåðâîãî ñîîáùåÃèÿ â ýòîì òîïèêå, êîòîðûå îáðà ìëÿëè ññûëêó Ãà wiki. Ã�îñëå ýòîãî ñîîáùåÃèå ïîÿâèëîñü, Ãî ôîðóì ÃÃ¥ ñìîã à äåêâà òÃî îïðåäåëèòü ãðà Ãèöû ññûëêè. |
Ã�òî êðèâîé ðåãýêñï ïîäñâåòêè ññûëîê â phpBB. Ã�Ã¥ áóäåì æå ìû ãÃà òü Ãà óÃèêîä òîëüêî ïîòîìó ÷òî åãî Ãåêîòîðûå ïðîãðà ììû ÃÃ¥ ïîääåðæèâà þò.
| Àðòåì ïèñàë(à): |
| ÎäÃà æäû (äà âÃî) ó ìåÃÿ ðóõÃóë âèÃò, è âîññòà Ãîâèòü óäà ëîñü òîëüêî òå ôà éëû, êîòîðûå áûëè Ãà çâà Ãû ëà òèÃèöåé. |
Êðèâîé ñîôò âîññòà ÃîâëåÃèÿ, ëèáî îà æå â ñîâîêóïÃîñòè ñ êðèâîé ôà éëîâîé ñèñòåìîé.
| Àðòåì ïèñàë(à): |
| Ã�Ã¥ áûëî Ãèêà êîé Ãåîáõîäèìîñòè Ãà çûâà òü ïà ïêè ïî-ðóññêè â wiki. À åñëè ÷åëîâåê èç-çà ãðà Ãèöû è õî÷åò Ãà áðà òü òà êîé à äðåñ âðó÷Ãóþ, à ó Ãåãî ÃÃ¥ óñòà ÃîâëåÃà ðà ñêëà äêà ðóññêà ÿ è Ãåò ïðà â åå ïîñòà âèòü? ÃŽÃè îá ýòîì ÃÃ¥ ïîäóìà ëè? |
Ã�óñòü ïîëüçóåòñÿ charmap.exe, ëèáî ñðà çó ïèøåò â UTF-8. Ã�òî ïðîáëåìû Ãåãðîâ, êîòîðûå øåðèôà ÃÃ¥ êà ñà þòñÿ. Åñëè Ãåãðû õîòÿò, ìîãóò ïèñà òü â ÈÅÒÔ, ÷òîáû ïåðåïèñà ëè RFC 3305, RFC 2718 è RFC 2279.
Äà , è ÃÃ¥ õîäèòå Ãà http://ïðèìåð.èñïûòà Ãèå/Çà ãëà âÃà ÿ_ñòðà Ãèöà - èÃôà ðêò áóäåò.  |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Hashish Æèòåëü ôîðóìÃ

Çàðåãèñòðèðîâàí: 06.03.2008 Ñîîáùåíèÿ: 1231
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 6:36pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Drugan ïèñàë(à): |
| Êà êîâ ïëà Ã÷èê, Ãà ðîä? |
+666 |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 6:45pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Hashish ïèñàë(à): |
Ã�òî êðèâîé ðåãýêñï ïîäñâåòêè ññûëîê â phpBB. Ã�Ã¥ áóäåì æå ìû ãÃà òü Ãà óÃèêîä òîëüêî ïîòîìó ÷òî åãî Ãåêîòîðûå ïðîãðà ììû ÃÃ¥ ïîääåðæèâà þò.
|
Ñîãëà ñåÃ, ÷òî åñëè áû ñîçäà òåëè phpBB ïðåäóñìîòðåëè òà êèå ññûëêè, òî âñ¸ áû ðà áîòà ëî, êà ê ÷à ñû. Ã�î ôà êò â òîì, ÷òî â ìèðå òà êèõ ôîðóìîâ, òà êèõ ïðîãðà ìì è ò.ï ìîæåò Ãà éòèñü î÷åÃü ìÃîãî.
ÎñîáåÃÃî ñðåäè à Ããëîÿçû÷Ãûõ ðà çðà áîò÷èêîâ, ìÃîãèå èç êîòîðûõ ìîãóò ÃÃ¥ çà äóìûâà òüñÿ î ðåãèîÃà ëüÃûõ Ãà ñòðîéêà õ. Ã�òî, êîÃå÷Ãî, ÃÃ¥ ïðèçÃà ê ïðîôåññèîÃà ëèçìà , à Ãà îáîðîò. Ã�î Ãà ì òî âà æÃåå, ÷òîáû âñå õîðîøî ðà áîòà ëî â òîé ñèòóà öèè, êîòîðà ÿ â ìèðå åñòü.
ß æå ñòîðîÃÃèê òîãî, ÷òî ñèñòåìû äîëæÃû áûòü ïîïðîùå è ïîÃà äåæÃåå. È ñ çà ùèòîé îò äóðà êà .
Ã�îýòîìó â òà êîé ñèòóà öèè ëó÷øå ÃÃ¥ äåëà òü ñà éòû ñ ññûëêà ìè èç ðóññêèõ áóêâ. Ã�òî áóäåò ïðîñòî Ãà ïðîñòî Ãà äåæÃåå.
| Hashish ïèñàë(à): |
| Àðòåì ïèñàë(à): |
| ÎäÃà æäû (äà âÃî) ó ìåÃÿ ðóõÃóë âèÃò, è âîññòà Ãîâèòü óäà ëîñü òîëüêî òå ôà éëû, êîòîðûå áûëè Ãà çâà Ãû ëà òèÃèöåé. |
Êðèâîé ñîôò âîññòà ÃîâëåÃèÿ, ëèáî îà æå â ñîâîêóïÃîñòè ñ êðèâîé ôà éëîâîé ñèñòåìîé.
|
×åì âîññòà Ãà âëèâà ë - ÃÃ¥ ïîìÃþ (î÷åÃü äà âÃî áûëî - åùå Win95 ñòîÿëà ). Ã�îìÃþ, ÷òî äâå ïðîãðà ììû âîîáùå Ãè÷åãî ÃÃ¥ ñìîãëè ñäåëà òü. Òðåòüÿ âîññòà Ãîâèëà , Ãî òîëüêî "ëà òèÃèöó". Ôà éëîâà ÿ ñèñòåìà - FAT16. Äà , òîãäà îÃà áûëà . À âèÃò áûë à æ Ãà 1 ãèãà áà éò!
| Hashish ïèñàë(à): |
| Àðòåì ïèñàë(à): |
| Ã�Ã¥ áûëî Ãèêà êîé Ãåîáõîäèìîñòè Ãà çûâà òü ïà ïêè ïî-ðóññêè â wiki. À åñëè ÷åëîâåê èç-çà ãðà Ãèöû è õî÷åò Ãà áðà òü òà êîé à äðåñ âðó÷Ãóþ, à ó Ãåãî ÃÃ¥ óñòà ÃîâëåÃà ðà ñêëà äêà ðóññêà ÿ è Ãåò ïðà â åå ïîñòà âèòü? ÃŽÃè îá ýòîì ÃÃ¥ ïîäóìà ëè? |
Ã�óñòü ïîëüçóåòñÿ charmap.exe, ëèáî ñðà çó ïèøåò â UTF-8. Ã�òî ïðîáëåìû Ãåãðîâ, êîòîðûå øåðèôà ÃÃ¥ êà ñà þòñÿ. Åñëè Ãåãðû õîòÿò, ìîãóò ïèñà òü â ÈÅÒÔ, ÷òîáû ïåðåïèñà ëè RFC 3305, RFC 2718 è RFC 2279.
|
Ã�ó, à ãëà âÃûé âîïðîñ, ÇÀ×ÅÌ? Êà êèå âà æÃûå ïðåèìóùåñòâà äà åò Ãà çûâà Ãèå êóñêîâ URL ïî-ðóññêè?
| Hashish ïèñàë(à): |
Äà , è ÃÃ¥ õîäèòå Ãà http://ïðèìåð.èñïûòà Ãèå/Çà ãëà âÃà ÿ_ñòðà Ãèöà - èÃôà ðêò áóäåò.  |
Äà ÿ áû ðà ä ÃÃ¥ õîäèòü, Ãî âîò ïðî ÒÓ-124 â Ã�åâå èìåÃÃî òóäà äà ëè ññûëêó.  |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Hashish Æèòåëü ôîðóìÃ

Çàðåãèñòðèðîâàí: 06.03.2008 Ñîîáùåíèÿ: 1231
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 7:33pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Àðòåì ïèñàë(à): |
| Ã�îýòîìó â òà êîé ñèòóà öèè ëó÷øå ÃÃ¥ äåëà òü ñà éòû ñ ññûëêà ìè èç ðóññêèõ áóêâ. Ã�òî áóäåò ïðîñòî Ãà ïðîñòî Ãà äåæÃåå. |
À áîëüÃûå êîÃå÷Ãîñòè ÃÃ¥ ëå÷èòü, à à ìïóòèðîâà òü. Òà ê Ãà 䏿Ãåå.
| Àðòåì ïèñàë(à): |
| Ã�ó, à ãëà âÃûé âîïðîñ, ÇÀ×ÅÌ? Êà êèå âà æÃûå ïðåèìóùåñòâà äà åò Ãà çûâà Ãèå êóñêîâ URL ïî-ðóññêè? |
Ã�ðåèìóùåñòâî â òîì, ÷òî ýòî ïîëüçîâà òåëüñêèå ôà éëû è ïîëüçîâà òåëü äîëæåà èìåòü âîçìîæÃîñòü èõ Ãà çûâà òü êà ê îà õî÷åò. Ã�à õèÃäè, êîðåéñêîì èëè ñóà õèëè. Çà äà ÷à ïðîãðà ììèñòîâ - äà òü èì òà êóþ âîçìîæÃîñòü. Åñëè áû ýòîò ïðèÃöèï ÃÃ¥ ðà áîòà ë, ìû áû äî ñèõ ïîð îáõîäèëèñü 8.3 ôà éëà ìè â KOI-7. |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 7:36pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Hashish ïèñàë(à): |
| ìû áû äî ñèõ ïîð îáõîäèëèñü 8.3 ôà éëà ìè â KOI-7. |
ß ëè÷Ãî ÃÃ¥ ïðîòèâ.
À òî ðà çâåëè òóò ìûøåé...  |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Andrew Ãëà âÃûé òðåïà ÷

Çàðåãèñòðèðîâàí: 01.03.2003 Ñîîáùåíèÿ: 10421 Îòêóäà: Èðêóòñê, RU -> Los Angeles, US
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 9:31pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Àðòåì ïèñàë(à): |
| Hashish ïèñàë(à): |
| ìû áû äî ñèõ ïîð îáõîäèëèñü 8.3 ôà éëà ìè â KOI-7. |
ß ëè÷Ãî ÃÃ¥ ïðîòèâ.  |
YA_TOZ~1.TXT _________________ ÀÃäðåé Ãåðà ñèìîâ  |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
Àðòåì Ìîäåðà òîð

Çàðåãèñòðèðîâàí: 10.03.2003 Ñîîáùåíèÿ: 8295 Îòêóäà: Russia, Ufa
|
Äîáàâëåíî: Ïÿòíèöà, ßíâàðÿ 16, 2009 10:08pm Çàãîëîâîê ñîîáùåíèÿ: |
|
|
| Andrew ïèñàë(à): |
| Àðòåì ïèñàë(à): |
| Hashish ïèñàë(à): |
| ìû áû äî ñèõ ïîð îáõîäèëèñü 8.3 ôà éëà ìè â KOI-7. |
ß ëè÷Ãî ÃÃ¥ ïðîòèâ.  |
YA_TOZ~1.TXT |
))
È âåäü âñå ïîÃÿòÃî!
À êîìó ÃåïîÃÿòÃî, òîò MYDOC~1 |
|
| Âåðíóòüñÿ ê íà÷àëó |
|
 |
|
|
Âû íå ìîæåòå íà÷èíàòü òåìû Âû íå ìîæåòå îòâå÷àòü íà ñîîáùåíèÿ Âû íå ìîæåòå ðåäàêòèðîâàòü ñâîè ñîîáùåíèÿ Âû íå ìîæåòå óäàëÿòü ñâîè ñîîáùåíèÿ Âû íå ìîæåòå ãîëîñîâàòü â îïðîñàõ
|
Powered by phpBB © 2001, 2005 phpBB Group
|